• Mystery Incorporated

    Mystery Incorporated

    10 months ago
    Also the vulnerabiolity scanner is still broken and showing old vulnerabilities that don't exist anymore
  • Tomas Touceda

    Tomas Touceda

    10 months ago
    right, if osquery is still reporting that package as installed, fleet hasn't changed