Channels
  • k

    karthik

    1 month ago
    hi everyone, we have a very old version of kolide fleet osquery running , we were looking at upgrade option , is the forked version compatible ? https://github.com/fleetdm/fleet ?
  • zwass

    zwass

    1 month ago
    Yes, it's compatible with the older Kolide Fleet. We're happy to help over in #fleet
  • k

    karthik

    1 month ago
    awesome thanks i will direct my questions there !
  • zwass

    zwass

    1 month ago
View count: 133